Annonce

Bonjour et bienvenue sur l'espace support de Asrun Network !


ATTENTION : pour toute nouvelle inscription, si un message n'a pas été posté dans les 2 jours qui suivent, le compte sera automatiquement supprimé !

#1 2006-09-20 23:44:39

dédess
Membre
Inscription : 2006-09-20
Messages : 4

problème forum

bonjour ,je viens de créer mon forum ,je l'ais activé via mon adresse email ,mais je n'ais pas accès ,quand je tappes mon adresse j'attérri directement sur la page d'acceuil,merci d'avance

Hors ligne

#2 2006-09-21 10:58:32

Freemaster
Responsable
Lieu : lamem
Inscription : 2006-08-16
Messages : 996
Site Web

Re : problème forum

Salut,

c'est quoi l'adresse du forum ????
mais c'est vrai que j'ai beaucoup de souci avec ce multi forum...

Hors ligne

#3 2006-09-21 11:27:01

dédess
Membre
Inscription : 2006-09-20
Messages : 4

Re : problème forum

salut ,c'est "freeghost.forum-libre.info"

Hors ligne

#4 2006-09-21 12:03:25

Freemaster
Responsable
Lieu : lamem
Inscription : 2006-08-16
Messages : 996
Site Web

Re : problème forum

ok, essaie http://freeghost.forum-libre.info

normalement ça devrait être bon smile

Hors ligne

#5 2006-09-21 23:11:12

dédess
Membre
Inscription : 2006-09-20
Messages : 4

Re : problème forum

salut c'est bon quand on rentre cette adresse et j'ais accès a mon forum ,merci,par contre quand je rentre l'adresse dans les favories en plus il y a "/index .php" mais là quand je clic dessus j'atterri sur ton acceuil ,donc il faut que je tappes l'adresse a chaque fois celle de bases ,as tu une idée,
par avance ,merci

Hors ligne

#6 2006-09-21 23:25:20

dédess
Membre
Inscription : 2006-09-20
Messages : 4

Re : problème forum

re salut ,ne tient pas compte de mon message précédent ,car cela marche maintenant ,merci et a++

Hors ligne

#7 2007-03-26 07:16:14

Katara
Membre
Lieu : Belgique
Inscription : 2007-03-17
Messages : 56
Site Web

Re : problème forum

c'est quoi l'url de ton forum, dédess
@ TSB: désoél moi j'ai pas encore fait de blog que connais pas atted que Freemaster te réponde wink


smileSite de Katarasmile
/!\ Veuillez garder la moindre des politesse sil' vous plais, Merci /!\
/!\ Veuillez editer vos messages et non du double poste, Merci /!\

Hors ligne

#8 2007-03-26 13:03:38

Freemaster
Responsable
Lieu : lamem
Inscription : 2006-08-16
Messages : 996
Site Web

Re : problème forum

envoyez un mail au reponsable, avec l'adresse du blog associé au mail !

Hors ligne

#9 2007-03-26 13:53:10

Katara
Membre
Lieu : Belgique
Inscription : 2007-03-17
Messages : 56
Site Web

Re : problème forum

Chez moi ça fonctionne très bien
http://freeghost.forum-libre.info


smileSite de Katarasmile
/!\ Veuillez garder la moindre des politesse sil' vous plais, Merci /!\
/!\ Veuillez editer vos messages et non du double poste, Merci /!\

Hors ligne

#10 2007-05-24 10:20:22

MAITRESSE EGYPTE
Membre
Inscription : 2007-05-24
Messages : 5
Site Web

Re : problème forum

Bonjour je ne c pas si c moi ki est a coté de la plaque mais je mets des photos des images et ca ne mets rien en ligne sur mon site... ca ne se publie pas. Comment fait-on pour publier ce ke lon fait???

Une autre question aussi: au profil au départ g mis une photo et la jessaie del a changer mais kan je la modifie ... elle ne se change pas. Rien ne se passe et ca reste a mon image du départ.... merci davance xox

mon adresse:
http://navire.forum-libre.org

Hors ligne

#11 2007-05-24 17:00:08

Freemaster
Responsable
Lieu : lamem
Inscription : 2006-08-16
Messages : 996
Site Web

Re : problème forum

bonjour,

je pense que vous parler de http://navire.forum-libre.info

mais avec quoi publiez-vous des images ? avec le fastupload de imagerun inétégré ???
si c'est le cas, une fois uploadé, il y  a l'adresse du lien qui apparait juste au dessus du fastupload, il faut cliquer dedans, faire copier avec la souris bouron droit, et coller dans votre message wink

sinon si c'est pas ça, j'ai pas du comprendre smile

Hors ligne

Pied de page des forums

Propulsé par FluxBB
Hébergement offert par Asrun Network